ACOUSTIC COMPTOIR

Le forum guitare et chant pour débutants et confirmés
 
AccueilFAQMembresS'enregistrerConnexion

Partagez | 
 

 Et voilà que la galère recommence... avec l'UX2!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cheyenne

Fondateur
avatar

Féminin Messages : 1775
Date d'inscription : 10/08/2010
Age : 37
Localisation : 69 (Haut Beaujolais)
Pseudo Youtube : cheyacoustic
Humeur : Très aléatoire...


MessageSujet: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 9:09

Bon bon bon... Pleine de bonne volonté et de motivation, j'ai décidé de matin de brancher tout le tintoin dans l'espoir de réussir à enregistrer les deux tuto de Free que je bosse en ce moment. Et évidemment, pour une fois que j'étais motivée, ça ne se passe pas comme je le voudrais

L'alim de l'ordi du bureau sur lequel j'utilisais jusqu'à présent l'UX2 a cramé... rien de catastrophique, puisque j'ai toujours mon petit Netbook (qui est plus récent et plus puissant que mon vieil ordi de bureau). Me voilà donc partie à ré-installer tout le matos sur le Netbook. A l'installation, aucun soucis, tout tourne comme une horloge, je me dis "impec, on va pouvoir y aller" cheers

Je commence donc à enregistrer, tout ça tout ça, j'écoute le résultat et là...

Rien ne va plus!

J'ai des grésillements vraiment pénibles, principalement sur la piste voix, mais aussi, dans une moindre mesure, sur la piste guitare...

Je n'ai jamais eu ce problème auparavant sur mon autre ordi, et je n'arrive pas à savoir d'où ça vient confused

Quelqu'un aurait-il une idée?

_________________
Revenir en haut Aller en bas
dav6corde

Pilier de bar
avatar

Masculin Messages : 1040
Date d'inscription : 13/12/2010
Age : 38
Localisation : picardie
Pseudo Dailymotion : dav6corde
Pseudo Youtube : dav6corde


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 9:39

Pose l'ux2 loin de ton ordinateur ou de toute source électrique , vérifie les câbles guitare et micro .
Le mien fait des grésillement aussi selon comment il est posé .

_________________
Revenir en haut Aller en bas
Cheyenne

Fondateur
avatar

Féminin Messages : 1775
Date d'inscription : 10/08/2010
Age : 37
Localisation : 69 (Haut Beaujolais)
Pseudo Youtube : cheyacoustic
Humeur : Très aléatoire...


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 9:41

Ce qui est étrange, c'est que ça ne le faisait pas avec l'autre ordi, même quand il était posé au même endroit scratch

Je vais ré-essayer après avoir vérifié tous les câbles etc...

_________________
Revenir en haut Aller en bas
Cheyenne

Fondateur
avatar

Féminin Messages : 1775
Date d'inscription : 10/08/2010
Age : 37
Localisation : 69 (Haut Beaujolais)
Pseudo Youtube : cheyacoustic
Humeur : Très aléatoire...


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 10:03

Bon... la vérité est ailleurs.............. Apparemment, c'est pas un problème de câbles, ni de positionnement de l'UX2

_________________
Revenir en haut Aller en bas
FreeChet

Psychologue de comptoir
avatar

Masculin Messages : 467
Date d'inscription : 29/08/2010
Age : 57
Localisation : Agen
Pseudo Dailymotion : FreeChet
Pseudo Youtube : FreeChet
Humeur : Joyeuse


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 10:29

Tu as vérifié tes niveaux d'entrée dans l'UX et dans l'ordi !!
Tes craquements sont peut être dûs à ça !!
Chez moi j'ai ce problème avec le niveau d'entrée du micro de ma web cam !!
Regardes ma vidéo de Parisian Walkways !! Elle est pleine de petits craquements !!

https://www.youtube.com/watch?v=gi0sEhZTp4s

si c'est les mêmes chez toi, vérifie tes niveaux !!

FreeChet. :51:

_________________


Votre site pour apprendre à jouer de la guitare : http://freechet.e-monsite.com/
Revenir en haut Aller en bas
http://freechet.e-monsite.com/
Cheyenne

Fondateur
avatar

Féminin Messages : 1775
Date d'inscription : 10/08/2010
Age : 37
Localisation : 69 (Haut Beaujolais)
Pseudo Youtube : cheyacoustic
Humeur : Très aléatoire...


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 10:39

Oui, ça ressemble à ça, sauf qu'il y en a plus chez moi Sad

Au risque de passer pour une andouille, je vérifie comment mes niveaux d'entrée??

_________________
Revenir en haut Aller en bas
FreeChet

Psychologue de comptoir
avatar

Masculin Messages : 467
Date d'inscription : 29/08/2010
Age : 57
Localisation : Agen
Pseudo Dailymotion : FreeChet
Pseudo Youtube : FreeChet
Humeur : Joyeuse


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 10:51

bon ben si tu en a plus, c'est que ton niveau d'entrée dans l'ordi est trop fort !!

Donc en bas à droite de l'écran tu as un haut parleur. Double clicque et règles les niveaux afférents à l'UX !!

FreeChet. Fête

_________________


Votre site pour apprendre à jouer de la guitare : http://freechet.e-monsite.com/
Revenir en haut Aller en bas
http://freechet.e-monsite.com/
Cheyenne

Fondateur
avatar

Féminin Messages : 1775
Date d'inscription : 10/08/2010
Age : 37
Localisation : 69 (Haut Beaujolais)
Pseudo Youtube : cheyacoustic
Humeur : Très aléatoire...


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 10:59

Ahhhhhhhhhh ben oui, maintenant que tu le dis, c'est logique

Je vais regarder tout ça, merci Free

_________________
Revenir en haut Aller en bas
Cheyenne

Fondateur
avatar

Féminin Messages : 1775
Date d'inscription : 10/08/2010
Age : 37
Localisation : 69 (Haut Beaujolais)
Pseudo Youtube : cheyacoustic
Humeur : Très aléatoire...


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 12:56

Bon, c'était pas ça non plus, mais j'ai trouvé comment résoudre le problème après quelques recherches...

Pour Nos, qui m'a posé également la question, dans Reaper, faire Options > Préférences. Une fenêtre s'ouvre. Dans le menu de gauche, sélectionner Audio > Device. Dans la partie droite de la fenêtre, cliquer sur le bouton ASIO Configuration... Dans la fenêtre qui s'ouvre, tout en bas, tu as marque "Buffer size" avec un curser qui, chez moi, était sur Extra small... Tu déplaces le curseur, et tu fais des essais jusqu'à ce que tes grésillements disparaissent (chez moi, un peu au dessus de medium). Voilà, pour moi ça marche Wink

_________________
Revenir en haut Aller en bas
dav6corde

Pilier de bar
avatar

Masculin Messages : 1040
Date d'inscription : 13/12/2010
Age : 38
Localisation : picardie
Pseudo Dailymotion : dav6corde
Pseudo Youtube : dav6corde


MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   Ven 12 Avr 2013 - 13:11

jamais eu se soucie la , mais c'est bon a savoir ! merci

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Et voilà que la galère recommence... avec l'UX2!!!   

Revenir en haut Aller en bas
 

Et voilà que la galère recommence... avec l'UX2!!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

 Sujets similaires

-
» Galère avec M-audio Fast Track USB
» galère avec audiophile 2496
» Exercices d'arpèges avec onglets
» Avec quoi vous pitcher les voix?
» Sample avec Recycle
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ACOUSTIC COMPTOIR :: Guitare et Chant :: Le matos :: Dépannages et tutos MAO-